IndiceFAQCercaLista UtentiGruppiRegistratiAccedi

Condividere | 
 

 [Risolto] Problema luci retromarcia Alfa 156 1.9 Jtd

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso 
AutoreMessaggio
Frank65
Praticante
Praticante


Data d'iscrizione : 10.06.09
Numero di messaggi : 2

MessaggioTitolo: [Risolto] Problema luci retromarcia Alfa 156 1.9 Jtd   Mar 16 Giu 2009, 22:23

Per tutti coloro che possono avere questo tipo di problema, vi posto la soluzione che ha trovato un mio amico, possessore di Alfa 156 Jtd-M.

In particolare, quando inseriva la retromarcia, non si accendevano le luci della retromarcia. Una volta verificato che non era un problema di cablaggio, lui ha risolto cambiando l'interruttore che comanda le luci posteriori della retromarcia. L'interrutore si trova nel vano motore proprio sopra il cambio di velocità. Una volta identificato si potrebbe fare la prova di collegare i due fili e vedere se le luci si accendono.

L'interruttore dovrebbe essere fatto in questo modo. Wink

Tornare in alto Andare in basso
 
[Risolto] Problema luci retromarcia Alfa 156 1.9 Jtd
Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto 
Pagina 1 di 1
 Argomenti simili
-
» PROBLEMA LUCI
» Problema luci Fiat Panda Jolly
» Luci posteriori retromarcia
» [Risolto] problema di testata motore
» LUCE RETROMARCIA più potente

Permessi di questa sezione del forum:Non puoi rispondere agli argomenti in questo forum
TuttoMotori :: Il Mondo delle Auto :: Auto : Problematiche varie...aiutiamoci! :: Elettronica-
Andare verso: